GS1900-24EP-EU0101F -  - 4718937609468
zoom_out_map
chevron_left chevron_right

Zyxel gestito l2 gigabit ethernet (10/100/1000) nero supporto power over ethernet (PoE)

Switch - ZYXEL - GS1900-24EP-EU0101F -

301,00 € Tasse incluse

246,72 € Tasse escluse

notifications_active Ultimi articoli in magazzino
Acquista sicuro: Assistenza post-vendita e pagamento sicuro Bonifico, Paypal e Carta di credito
GSPR: Sicurezza dei Prodotti e Conformità
Scheda tecnica

Caratteristiche di gestione

Supporto qualità del servizio (QoS)Sì
Supporto MIBRFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Tipo interruttoreGestito
Livello del commutatoreL2

Connettività

Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Connettore di alimentazioneJack di ingresso AC

Collegamento in rete

Auto MDI/MDI-XSì
Apertura albero di protocolloNo
Supporto controllo flussoSì
Raggruppamento linkSì
VLAN supportSì
Caratteristiche della LAN virtualeTagged VLAN,VLAN Identifier ( VLAN ID),Voice VLAN
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Auto-apprendimento dell'indirizzo MAC supportatoSì
Supporto 10GNo
Standard di reteIEEE 802.1D,IEEE 802.1ab,IEEE 802.1af,IEEE 802.1s,IEEE 802.1w,IEEE 802.3at,IEEE 802.3az,IEEE 802.3p,IEEE 802.3u,IEEE 802.3x
Tipi di cavi supportatiCat5,Cat5e
Full duplexSì
Mirroring della portaSì

Trasmissione dati

Supporto Jumbo FramesSì
Capacità di commutazione48 Gbit/s
Store-and-forwardSì
Velocità di trasmissione a pacchetto (1 Gbps)35,7 pps
Dimensioni tavola MAC8000 voci
Buffer di memoria di pacchetto525000 MB

Sicurezza

Protezione della passwordSì
Funzione IGMP snoopingSì
Caratteristiche DHCPDHCP client
Supporto SSH/SSLSì
tipo di autenticazioneHWTACACS+,IEEE 802.1x,RADIUS
Filtri MAC addressSì
Porta di sicurezza staticaSì

Funzioni Multicast

Supporto multicastSì

Design

Tasto resetSì
ImpilabileSì
ColoreNero
Montaggio rackSì

Prestazione

Emissione acustica26 dB

Gestione energetica

Frequenza di ingresso AC50/60 Hz
Consumi206,5 W
Fonte di alimentazione inclusaSì

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)Sì

Dimensioni e peso

Altezza44 mm
Larghezza330 mm
Peso2,48 kg
Profondità330 mm

Dati su imballaggio

Cavi inclusiAC
Scheda tecnica
ZYXEL
GS1900-24EP-EU0101F
Nuovo
4718937609468